Afficheur centrale

Besoin d'aide pour l'intérieur ?!?
Arnaud
Messages : 35
Enregistré le : ven. 6 oct. 2017 23:20
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Loiret (45)

Afficheur centrale

Message par Arnaud » lun. 7 mai 2018 17:39

Salut a vous !
petite question con, lorsque je démarre le moteur, l'afficheur centrale m'affiche la date que quelques seconde puis celle ci disparaît. Est ce normal ? J'ai penser que c'est peut être car a l'origine, cela laisse place a la fréquence radio sélectionné ?
Une autre petite question, savez vous s'il est possible de modifier la positions des goupilles dans une serrure de boite a gant (comme cela est possible sur les serrures de top case de moto) ? Car j'aimerais monter une porte verrouillable sur ma corsa 12v.
Merci d'avance

BASSMANTA
Messages : 2097
Enregistré le : dim. 30 oct. 2016 15:02
Moteur : Autre moteur
Localisation : Nord (59)

Re: Afficheur centrale

Message par BASSMANTA » lun. 7 mai 2018 18:33

Slt Arnaud

Tu as pas utilisé la fonction recherche !

Tu aurais du lire le premier post de cette section... viewtopic.php?f=28&t=5895
En gros, soit une soudure à lâché ou elle commence.
BASS MANTA

Cool Line 3p 1994 1.4i ( C14NZ ) 85.460 kms
City 5p 1996 1.2i ( C12NZ ) 129.810 kms
Au revoir la Viva 1.4i ( X14SZ ) 158.050 kms
A LA RECHERCHE D'UNE 1.4 Si :(

Arnaud
Messages : 35
Enregistré le : ven. 6 oct. 2017 23:20
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Loiret (45)

Re: Afficheur centrale

Message par Arnaud » mar. 8 mai 2018 20:28

Merci bassmanta et oui désolé... c'est pas encore dans mes réflexes

BASSMANTA
Messages : 2097
Enregistré le : dim. 30 oct. 2016 15:02
Moteur : Autre moteur
Localisation : Nord (59)

Re: Afficheur centrale

Message par BASSMANTA » mar. 8 mai 2018 21:32

BASS MANTA: pas grave ;)

Tu as essayé de taper dessus ?
C'est peut-être uniquement l'ampoule; la mienne fonctionne toujours depuis que j'ai mis une bonne claque sur sa sale tronche :mrgreen:
BASS MANTA

Cool Line 3p 1994 1.4i ( C14NZ ) 85.460 kms
City 5p 1996 1.2i ( C12NZ ) 129.810 kms
Au revoir la Viva 1.4i ( X14SZ ) 158.050 kms
A LA RECHERCHE D'UNE 1.4 Si :(

Arnaud
Messages : 35
Enregistré le : ven. 6 oct. 2017 23:20
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Loiret (45)

Re: Afficheur centrale

Message par Arnaud » mer. 9 mai 2018 22:59

AHAH la solution miracle XD non, "tout fonctionne" en faite ! c'est juste que quand je démarre, il m'affiche la date 3-4 secondes et après, elle disparaît.. mais c'est toujours allumé avec cette couleur jaunâtre mais il y a juste rien d’écrit :/

BASSMANTA
Messages : 2097
Enregistré le : dim. 30 oct. 2016 15:02
Moteur : Autre moteur
Localisation : Nord (59)

Re: Afficheur centrale

Message par BASSMANTA » mer. 9 mai 2018 23:53

Oui, donc " tout ne fonctionne pas " lol
Même si tu met et coupe le contact 5 fois d'affilé, ça fait ça ?
BASS MANTA

Cool Line 3p 1994 1.4i ( C14NZ ) 85.460 kms
City 5p 1996 1.2i ( C12NZ ) 129.810 kms
Au revoir la Viva 1.4i ( X14SZ ) 158.050 kms
A LA RECHERCHE D'UNE 1.4 Si :(

Avatar du membre
Polodu01
Messages : 356
Enregistré le : ven. 23 mai 2014 22:00
Moteur : X16XE (1.6 16v - 106ch)
Localisation : Ain (01)

Re: Afficheur centrale

Message par Polodu01 » mer. 9 mai 2018 23:56

Question bête: c'est encore l'autoradio d'origine ou pas ?

Avatar du membre
DJMCDO
Messages : 365
Enregistré le : dim. 22 oct. 2017 22:08
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Seine-et-Marne (77)

Re: Afficheur centrale

Message par DJMCDO » jeu. 10 mai 2018 22:27

C'est pareil pour moi ,la date disparaît de mon afficheur MAIS que quand j'allume mon autoradio.

Elle s'affiche sans problème autoradio éteinte.
Opel CORSA B 1.0L 12V Verte bouteille métallisée TOP "Ma CORSA B ,c'est le TOP !"

BASSMANTA
Messages : 2097
Enregistré le : dim. 30 oct. 2016 15:02
Moteur : Autre moteur
Localisation : Nord (59)

Re: Afficheur centrale

Message par BASSMANTA » jeu. 10 mai 2018 22:44

Avec l'autoradio d'origine, la date disparait pour laisser place à fréquence de la station de radio.
BASS MANTA

Cool Line 3p 1994 1.4i ( C14NZ ) 85.460 kms
City 5p 1996 1.2i ( C12NZ ) 129.810 kms
Au revoir la Viva 1.4i ( X14SZ ) 158.050 kms
A LA RECHERCHE D'UNE 1.4 Si :(

Avatar du membre
LeKiffeur
Administrateur du site
Messages : 8553
Enregistré le : mer. 18 juil. 2007 13:28
Moteur : X16XE (1.6 16v - 106ch)
Localisation : Cher (18)

Re: Afficheur centrale

Message par LeKiffeur » jeu. 10 mai 2018 22:47

Si la date disparait quand tu allume ton autoradio c'est qu'il te faut couper un fil. Tu devrais trouver l'info sur le forum.

Arnaud
Messages : 35
Enregistré le : ven. 6 oct. 2017 23:20
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Loiret (45)

Re: Afficheur centrale

Message par Arnaud » ven. 11 mai 2018 21:36

oui, c'est ça ! Merci LeKiffeur, je chercherais ça et je le ferais :)

BASSMANTA
Messages : 2097
Enregistré le : dim. 30 oct. 2016 15:02
Moteur : Autre moteur
Localisation : Nord (59)

Re: Afficheur centrale

Message par BASSMANTA » sam. 12 mai 2018 00:11

Pourquoi faut toujours deviner ou tirer les vers du nez de la personne, pour avoir les bonnes informations ?
BASS MANTA

Cool Line 3p 1994 1.4i ( C14NZ ) 85.460 kms
City 5p 1996 1.2i ( C12NZ ) 129.810 kms
Au revoir la Viva 1.4i ( X14SZ ) 158.050 kms
A LA RECHERCHE D'UNE 1.4 Si :(

Arnaud
Messages : 35
Enregistré le : ven. 6 oct. 2017 23:20
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Loiret (45)

Re: Afficheur centrale

Message par Arnaud » dim. 13 mai 2018 13:56

J'ai donné aucune réponse supplémentaire, ça ma juste confirmer ce que j'ai dis dans mon premier message: ça s’éteint pour laisser place a la fréquence radio. Après LeKiffeur m'as dis qu'il est possible de supprimer ce phénomène en coupant un fil.

BASSMANTA
Messages : 2097
Enregistré le : dim. 30 oct. 2016 15:02
Moteur : Autre moteur
Localisation : Nord (59)

Re: Afficheur centrale

Message par BASSMANTA » dim. 13 mai 2018 14:21

C'est marrant, je lis surtout que tu as pas précisé que tu avais changé l'autoradio !!!
BASS MANTA

Cool Line 3p 1994 1.4i ( C14NZ ) 85.460 kms
City 5p 1996 1.2i ( C12NZ ) 129.810 kms
Au revoir la Viva 1.4i ( X14SZ ) 158.050 kms
A LA RECHERCHE D'UNE 1.4 Si :(

Arnaud
Messages : 35
Enregistré le : ven. 6 oct. 2017 23:20
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Loiret (45)

Re: Afficheur centrale

Message par Arnaud » lun. 14 mai 2018 14:49

Oui mais j'ai dis dans mon premier message que je pensais que "à l'origine" cela sert pour la radio.
Et même, une conversations avec d'autres personnes éclairé sur le sujet sert bien souvent ça également. Je n'aurais peut être pas instinctivement penser a parler de l'auto radio alors que ma question porte sur l'afficheur.

Répondre