joint de culasse ?? ;-(

Besoin d'aide pour le moteur ?!?
Répondre
z4man74
Messages : 9
Enregistré le : jeu. 7 févr. 2019 23:00
Moteur : X12XE (1.2 16v - 65ch)
Localisation : Haute-Savoie (74)

joint de culasse ?? ;-(

Message par z4man74 » jeu. 7 févr. 2019 23:17

Bonjour,

j'aimerais avoir votre avis concernant plusieurs symptômes. cela m'inquiète ;-(

je suppose qu'il s'agit d'un problème de joint, mais j'espère que ce n'est pas le joint de culasse.

comme vous pourrez le voir sur les photos et videos présentent dans le lien ci-dessous, la voiture fume blanc (après 10min) , il y a des bulles dans le vase du liquide de refroidissement et il y a de la mayonnaise sous le bouchon d'huile.

par contre comme il y a une fuite au niveau du joint du cache culbuteur et la culasse, je soupçonne que l'humidité s'infiltre par là.. qu'en pensez vous ?

https://photos.app.goo.gl/CnyHyBzyXq4nDtDR6

merci pour votre aide

mond
Messages : 50
Enregistré le : dim. 24 oct. 2010 20:35
Moteur : C12NZ (1.2 8v - 45ch)
Localisation : Paris (75)

Re: joint de culasse ?? ;-(

Message par mond » ven. 8 févr. 2019 22:24

Bsr,

ton cas ressemble parfaitement à notre ami LB77

http://www.corsa-b.fr/forum/viewtopic.p ... e941312bdd

Pour le joint cache culbuteur, il est mort surement et c'est facile à le changer

Avatar du membre
Polodu01
Messages : 351
Enregistré le : ven. 23 mai 2014 22:00
Moteur : X16XE (1.6 16v - 106ch)
Localisation : Ain (01)

Re: joint de culasse ?? ;-(

Message par Polodu01 » ven. 8 févr. 2019 22:55

Perso je vois absolument rien d'affolant.

Certes elle fume un peu, mais c'est difficile de se faire un avis sur une vidéo.
Le moteur était en température ?
Tu avais roulé suffisamment pour que l'humidité de la ligne disparaisse ?

L'huile sur la jauge semble bien clean, le peu de mayo sous le bouchon est insignifiant, et les "bulles" dans ton vase d'expansion c'est juste le retour de liquide de refroidissement par le dégazage.
Donc rien d'anormal.

Concrètement, qu'est ce que tu as comme symptômes qui t'ont poussé à te poser des questions ?
Elle chauffe trop ?
Les durites de liquide de refroidissement sont dures comme du béton ? (surpression)
Elle consomme du liquide de refroidissement ?

Franchement mis à part la petite fuite d'huile au niveau du couvre culasse, je vois pas vraiment de quoi s'inquiéter.

z4man74
Messages : 9
Enregistré le : jeu. 7 févr. 2019 23:00
Moteur : X12XE (1.2 16v - 65ch)
Localisation : Haute-Savoie (74)

Re: joint de culasse ?? ;-(

Message par z4man74 » sam. 9 févr. 2019 12:19

hello tous le monde.
merci d'avoir pris le temps d'analyser mon cas ;-)
@mond, oui c'est exactement ce que je me suis dit, en espérant de pas devoir ouvrir le moteur comme LB77.

J'espérais que cette mayo + une petite perte de LDR + la fumée blanche était uniquement lié au joint du cache culbuteur et non à un joint de culasse...
D'après vos retours, cela semble être le cas. Ce qui me rassure !! je vais donc en profiter pour changer ce joint rapidement et faire des contrôles réguliers.

Pour répondre à @Polodu01 :
- la vidéo à été prise après 10-15min de chauffe sans rouler avec (le ventilateur s'est mis à tourner quelques secondes). mais je confirme que la fumée persiste après un trajet de 20min.
- il est vrais qu'il y a peu de mayo sous le bouchon, mais ce n'était pas le cas il y 1 semaine, lorsque j'ai effectué la vidange d'huile. Mais comme je n'avais rien trouvé sous le bouchon de vidange ainsi que dans l'huile récupérée => j'ai pensé qu'il s'agissait simplement à de la condensation.
- Cool pour les bubulles dans LDR, je pensais que c'était la conséquence d'une légère fuite.

Pour les symptômes :
- l'été dernier, le voyant de température montait dés fois très rapidement 90-100°C (dans les bouchons) , puis dès que le ventilateur se mettait en marche, la température chutait directement.
- la fumée blanche
- je rajoute régulièrement un peu de LDR (environ 2/3 fois par ans)
- pour les durites, jamais testé, comment faire exactement ? à chaud / à froid ? et surtout lesquelles ^^
- et enfin la mayo avant et un peu après la vidange.
- pas vraiment de perte de puissance, même si avant d'en perdre, faudrait d'abord en avoir lol

voilà pour mon raisonnement.

Donc je vais m'activer en remplaçant déjà ce joint du cache culbuteur et en vérifiant l'état des durites.

si vous avez d'autres idée je suis preneur, si vous souhaitez que prenne d'autres photos/vidéos, dites le moi.

merci encore

z4man74
Messages : 9
Enregistré le : jeu. 7 févr. 2019 23:00
Moteur : X12XE (1.2 16v - 65ch)
Localisation : Haute-Savoie (74)

Re: joint de culasse ?? ;-(

Message par z4man74 » lun. 11 févr. 2019 13:18

bonjour,

Petite question, comment trouver la référence exacte de mon moteur ? il semble que le site ecat24 est down...

merci

Avatar du membre
Polodu01
Messages : 351
Enregistré le : ven. 23 mai 2014 22:00
Moteur : X16XE (1.6 16v - 106ch)
Localisation : Ain (01)

Re: joint de culasse ?? ;-(

Message par Polodu01 » lun. 11 févr. 2019 13:37

On dirait un 1.2 16S sur tes photos, donc c'est un X12XE ;)

z4man74
Messages : 9
Enregistré le : jeu. 7 févr. 2019 23:00
Moteur : X12XE (1.2 16v - 65ch)
Localisation : Haute-Savoie (74)

Re: joint de culasse ?? ;-(

Message par z4man74 » lun. 11 févr. 2019 13:50

merci je n'avais que le VIN :
WOLOSBF68Y4228966

et c'est bien une 1.2 16s de 65cv de 2000

z4man74
Messages : 9
Enregistré le : jeu. 7 févr. 2019 23:00
Moteur : X12XE (1.2 16v - 65ch)
Localisation : Haute-Savoie (74)

Re: joint de culasse ?? ;-(

Message par z4man74 » lun. 11 févr. 2019 13:52

du coup, sans avoir le numéro de ref de la pièce exacte, je ne sais pas quoi choisir comme joint couvre culbuteur :
https://www.oscaro.com/joint-couvre-cul ... 16414-0-gt

une idee ?

Avatar du membre
Polodu01
Messages : 351
Enregistré le : ven. 23 mai 2014 22:00
Moteur : X16XE (1.6 16v - 106ch)
Localisation : Ain (01)

Re: joint de culasse ?? ;-(

Message par Polodu01 » lun. 11 févr. 2019 14:29

Perso j'aime bien Reinz, Elring ou Corteco en joint caoutchouc.

Tu peux guetter avec ça en attendant un éventuel retour d'ecat24 ;)

https://opel.7zap.com/fr/car/

Image

z4man74
Messages : 9
Enregistré le : jeu. 7 févr. 2019 23:00
Moteur : X12XE (1.2 16v - 65ch)
Localisation : Haute-Savoie (74)

Re: joint de culasse ?? ;-(

Message par z4man74 » lun. 11 févr. 2019 14:46

Super pour le site !! merci

z4man74
Messages : 9
Enregistré le : jeu. 7 févr. 2019 23:00
Moteur : X12XE (1.2 16v - 65ch)
Localisation : Haute-Savoie (74)

Re: joint de culasse ?? ;-(

Message par z4man74 » lun. 11 févr. 2019 14:50

vous avez d'autres sites qu'oscaro pour les pièces ? les frais de ports chez oscaro sont assez important...

Avatar du membre
Polodu01
Messages : 351
Enregistré le : ven. 23 mai 2014 22:00
Moteur : X16XE (1.6 16v - 106ch)
Localisation : Ain (01)

Re: joint de culasse ?? ;-(

Message par Polodu01 » lun. 11 févr. 2019 16:57

Tu as Webdealauto et Mister auto qui sont pas mal.

Après y a Piecesauto24 mais j'arrive pas à faire confiance vu les prix pratiqués sur certaines pièces qui sont anormalement bas.

Exemple: un moyeu de roue, qui est une pièce assez technique avec de l'usinage et du tournage, pièce qui sort entre 90 et 110 euros un peu partout en marque Febi.

Chez piècesauto24, ce même moyeu en Febi sort à moins de 15 euros.
Très louche...

BASSMANTA
Messages : 2065
Enregistré le : dim. 30 oct. 2016 15:02
Moteur : Autre moteur
Localisation : Nord (59)

Re: joint de culasse ?? ;-(

Message par BASSMANTA » lun. 11 févr. 2019 20:56

Je passe par Webdeal ou alors par les divers détaillants proche de chez moi.
Avec l'habitude, ils te font des ristournes :mrgreen:
BASS MANTA

Cool Line 3p 1994 1.4i ( C14NZ ) 85.202 kms
City 5p 1996 1.2i ( C12NZ ) 129.700 kms
Au revoir la Viva 1.4i ( X14SZ ) 158.050 kms
A LA RECHERCHE D'UNE 1.4 Si :(

Répondre