Souci installation TIS

Discussions autour du programme GlobalTIS
Répondre
Avatar du membre
Kookie
Messages : 1599
Enregistré le : jeu. 20 sept. 2012 10:19
Moteur : X14XE (1.4 16v - 90ch)
Localisation : Seine-et-Marne (77)

Souci installation TIS

Message par Kookie » dim. 13 avr. 2014 18:31

Coucou

J'ai relevé un code erreur sur ma X14XE, et je voudrais installer TIS comme proposé ici viewtopic.php?f=46&t=1018 (ca tombe bien, j'ai XP ^^)
Mais apparemment le fichier de téléchargement est vide.
Y a t-il un lien a jour quelque part que j'ai raté ??
Merci :)
Plus de huit fois le tour de la Terre, et déjà 20 ans ensemble, avec ma fidèle Corsa !

Avatar du membre
LeKiffeur
Administrateur du site
Messages : 7607
Enregistré le : mer. 18 juil. 2007 13:28
Moteur : X16XE (1.6 16v - 106ch)
Localisation : Cher (18)

Re: Souci installation TIS

Message par LeKiffeur » dim. 13 avr. 2014 22:40

C'est assez long à mettre en ligne, il faudrait que je m'y attarde...
"Assis-toi à la place du mort, j't'embarque dans la course poursuite
Dis aux forces de l'ordre qu'il faudra plus que l'Subaru pour m'suivre"
(Furax, Rodéo, 2008)


> Pièces à vendre (MAJ 05/11/2017)

Avatar du membre
Kookie
Messages : 1599
Enregistré le : jeu. 20 sept. 2012 10:19
Moteur : X14XE (1.4 16v - 90ch)
Localisation : Seine-et-Marne (77)

Re: Souci installation TIS

Message par Kookie » lun. 21 avr. 2014 22:02

Bon, j'ai réussi à trouver un TIS 2000 (en anglais, c'est toujours mieux que rien...). :D
.... Mais il y a plein de rubriques et je ne sais pas trop dans quelle sous-partie aller pour savoir que faire de mon fameux code P0170.

Qui sait où chercher ?
Merci !
Plus de huit fois le tour de la Terre, et déjà 20 ans ensemble, avec ma fidèle Corsa !

Répondre