Démarrage impossible

Besoin d'aide pour le moteur ?!?
mattpeace
Messages : 13
Enregistré le : mer. 14 juin 2017 16:34
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Paris (75)

Re: Démarrage impossible

Message par mattpeace » mer. 4 oct. 2017 16:42

Merci je test cela et je reviens vers vous .

mattpeace
Messages : 13
Enregistré le : mer. 14 juin 2017 16:34
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Paris (75)

Re: Démarrage impossible

Message par mattpeace » lun. 9 oct. 2017 22:46

Bon là c'est pire, Communication impossible avec ECU

LA voiture est dead je crois je vais la lâcher pour pièces.

A moins que vous ayez une dernière piste

Avatar du membre
BASSMANTA
Messages : 692
Enregistré le : dim. 30 oct. 2016 15:02
Moteur : Autre moteur
Localisation : Nord (59)
Localisation : Lille
Contact :

Re: Démarrage impossible

Message par BASSMANTA » mer. 11 oct. 2017 10:13

Slt

Nettoyer les lamelles et la prise de l'ECU.
BASS MANTA

OPEL SENATOR B 3.0i 24V
: Boite auto de 11/1993 avec clignotant blanc :P
OPEL CORSA B 1.2i 5P : Boite manuelle de 03/1996

mattpeace
Messages : 13
Enregistré le : mer. 14 juin 2017 16:34
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Paris (75)

Re: Démarrage impossible

Message par mattpeace » lun. 6 nov. 2017 09:30

Bonjour,

Exactement la même chose.

:roll: :roll: :roll:

Avatar du membre
BASSMANTA
Messages : 692
Enregistré le : dim. 30 oct. 2016 15:02
Moteur : Autre moteur
Localisation : Nord (59)
Localisation : Lille
Contact :

Re: Démarrage impossible

Message par BASSMANTA » lun. 6 nov. 2017 10:01

tu as essayé de la faire démarrer, mais sans passer par le neimann ?
( tournevis en direct sur les bornes du démarreur )
BASS MANTA

OPEL SENATOR B 3.0i 24V
: Boite auto de 11/1993 avec clignotant blanc :P
OPEL CORSA B 1.2i 5P : Boite manuelle de 03/1996

mattpeace
Messages : 13
Enregistré le : mer. 14 juin 2017 16:34
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Paris (75)

Re: Démarrage impossible

Message par mattpeace » lun. 6 nov. 2017 11:42

Tu fais comment possible une photo me montrer ou ?

Mikombaline
Messages : 6
Enregistré le : lun. 6 nov. 2017 21:33
Moteur : X17D (1.7 8v - 60ch)
Localisation : Gironde (33)

Re: Démarrage impossible

Message par Mikombaline » lun. 6 nov. 2017 22:24

J’ai eu le même soucis. Il faut vous pencher du côté du faisceau électrique. Défaire le faisceau qui va de la baterrie vers le démarreur et l’alternateur.

mattpeace
Messages : 13
Enregistré le : mer. 14 juin 2017 16:34
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Paris (75)

Re: Démarrage impossible

Message par mattpeace » mer. 8 nov. 2017 11:51

Dès que tu mettais le contact tes relais jouait des castagnettes ?
Le démarreur tourne pour infos.

Répondre